一文吃透,堪称一绝逃顶指标之macd

股票学习网 发布:2019-09-29 09:55:15 阅读:48次

MACD逃顶术

本文弄懂指标值之王“MACD”的精粹,我整整的看过一月,堪称一绝

亲身经历这波高涨后出現回调函数;

 一文吃透,堪称一绝逃顶指标之macd

股票价格其次波高涨波时创下新纪录;

MACD一条线未再创新高;

MACD产生均线多头排列确定顶背离,即是售出数据信号。

实际操作关键点:MACD产生均线多头排列确定顶背离,即是售出数据信号。

macd金叉实战经验

1、MACD底位一回金叉的,不一定不可以出疯涨股,但“MACD底位再次金叉”出疯涨股的几率和掌握更高某些。

2、“MACD底位再次金叉”出疯涨股的几率和掌握因此更高某些,由于历经“初次金叉”以后,空头尽管再一次小幅度攻击、导致又一回均线多头排列,可是,空头的攻击在多方面的“再次金叉”眼前,遭受败退。进而导致双头能量的喷发。

3、“MACD底位再次金叉”,假如融合K线形状上的进攻形状判断,则可靠将提升,股票操盘手盘里将更非常容易下定决心干预。

留意关键点:

留意1:相互配合量能鉴别-不断放量上涨或是有凹口的最好是如图所示东晶电子

留意2:金叉部位在0轴或是将要上穿0最好是,那样盈利室内空间挺大。

留意3:当日股票盘面必须有一个大约分辨,假如累及与大盘指数,这一不是创立的,可是能减少风险性和抗跌指数值。

附上:

Q_1:=C-REF(C,1);

Q_2:=100*EMA(EMA(Q_1,10),10)/EMA(EMA(ABS(Q_1),10),10);

Q_3:=CROSS(EMA(C,19),EMA(C,11));

Q_4:=CROSS(EMA(C,11),EMA(C,19));

Z1:=L=LLV(L,BARSLAST(Q_3)+1);

Z2:=LLV(L,BARSLAST(Q_3)+1);

Z3:=H=HHV(H,BARSLAST(Q_4)+1);

Z4:=HHV(H,BARSLAST(Q_4)+1);

Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0),COLORMAGENTA,LINETHICK2;

Y1:=H=HHV(H,BARSLAST(Q_4)+1);

Y2:=HHV(H,BARSLAST(Q_4)+1);

Y3:=L=LLV(L,BARSLAST(Q_3)+1);

Y4:=LLV(L,BARSLAST(Q_3)+1);

Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0),COLORCYAN,LINETHICK2;

X01:=LLV(Q_2,2)=LLV(Q_2,7);

X2:=COUNT(Q_2<0,2);

X3:=CROSS(Q_2,MA(Q_2,2));

X4:=REF(Q_B,1)<REF(Q_B,2);

X5:=Q_A>REF(Q_B,1);

买进:(X01 AND X2 AND X3) AND X4 AND X5;

TJ0:=IF(Q_A<REF(Q_A,1) AND Q_B=Q_A,1,0);

TJ1:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);

持股:IF(Q_B<REF(Q_B,1) AND Q_B<Q_A,23,0),STICK,COLOR000088,LINETHICK3;

STICKLINE(Q_B<REF(Q_B,1),0,35,2,0)COLOR006600;

买一绝:IF(REF(TJ1,1)=0 AND TJ1>=1,60,0),STICK,COLORRED,LINETHICK3;

堪称卖绝:IF(REF(TJ0,1)=0 AND TJ0>=1,60,0),STICK,COLORCYAN,LINETHICK3;

选股条件:1=出现蓝柱信号逃顶

5=出现红色信号选股

上一篇:什么是抄底逃顶     下一篇:返回列表
一文吃透,堪称一绝逃顶指标之macd所属专题: 逃顶专题   macd专题   逃顶指标专题   本文《 一文吃透,堪称一绝逃顶指标之macd》链接:http://www.mingjia56.net/3123/
  • 看盘技巧
  • 跟庄技巧
  • 炒股技巧
  • 选股技巧
  • 炒股经验
  • 盘口技巧
  • 买入技巧
  • 卖出技巧
  • 短线技巧
  • 做T技巧
  • 止损技巧
  • 止盈技巧
  • 追涨技巧
  • 涨停技巧
  • 补仓技巧
  • 加仓技巧
  • 抄底技巧
  • 逃顶技巧
  • 打板技巧
  • 实战技巧
  • 实盘技巧
  • 操盘技巧
  • 抓板技巧
  • 挖牛股技巧
  • 基本面分析
  • 投资策略
  • 波段操作
  • 黑马捕捉
  • 解套方法
  • 趋势分析
  • 回顶部